<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	
	<title>Des nouvelles de Surveillance:// - Standblog</title>
	<meta name="description" lang="fr" content="Est-ce l’effet des vacances de Noël, qui a donné du temps à certains ? Ou l’envie de partager ses bonnes résolutions ? En tous cas, plusieurs publications parlent de mon livre," />
	<meta name="copyright" content="Tous droits réservés - All Rights Reserved" />
	<meta name="author" content="Tristan" />
	<meta name="date" scheme="W3CDTF" content="2017-01-05T19:31:00+01:00" />
	
	<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
	<meta name="dc.title" content="Des nouvelles de Surveillance://" />
	<meta name="dc.description" lang="fr" content="Est-ce l’effet des vacances de Noël, qui a donné du temps à certains ? Ou l’envie de partager ses bonnes résolutions ? En tous cas, plusieurs publications parlent de mon livre," />
	<meta name="dc.creator" content="Tristan" />
	<meta name="dc.language" content="fr" />
	<meta name="dc.publisher" content="Tristan Nitot" />
	<meta name="dc.rights" content="Tous droits réservés - All Rights Reserved" />
	<meta name="dc.date" scheme="W3CDTF" content="2017-01-05T19:31:00+01:00" />
	<meta name="dc.type" content="text" />
	<meta name="dc.format" content="text/html" />
	
	<link rel="top" href="http://standblog.org/blog/" title="Accueil" />
	<link rel="contents" href="http://standblog.org/blog/archive" title="Archives" />
	
	
	<link rel="prev" href="http://standblog.org/blog/post/2016/12/30/4-lecons-de-vie" title="4 leçons de vie" />
	
	<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://standblog.org/blog/feed/atom" />
	
	<!-- media queries -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- compat media queries -->
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/ie.css" media="screen" />
<![endif]-->

<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/../default/print.css" media="print" />

<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/jquery.js"></script>
<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/jquery.cookie.js"></script>



<!-- Facebook -->
<meta property="og:title" content="Des nouvelles de Surveillance://" />
<meta property="og:url" content="http://standblog.org/blog/post/2017/01/05/Des-nouvelles-de-Surveillance" />
<meta property="og:site_name" content="Standblog" />
<meta property="og:description" content="Est-ce l’effet des vacances de Noël, qui a donné du temps à certains ? Ou l’envie de partager ses bonnes résolutions ? En tous cas, plusieurs publications parlent de mon livre," />
<!-- Google+ -->
<meta itemprop="name" content="Des nouvelles de Surveillance://" />
<meta itemprop="description" content="Est-ce l’effet des vacances de Noël, qui a donné du temps à certains ? Ou l’envie de partager ses bonnes résolutions ? En tous cas, plusieurs publications parlent de mon livre," />
<!-- Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Des nouvelles de Surveillance://" />
<meta name="twitter:description" content="Est-ce l’effet des vacances de Noël, qui a donné du temps à certains ? Ou l’envie de partager ses bonnes résolutions ? En tous cas, plusieurs publications parlent de mon livre," />
<meta name="twitter:site" content="@nitot" />
<meta name="twitter:creator" content="@nitot" />
<style type="text/css">
@import url(http://standblog.org/blog/?pf=tweet/css/jquery.tweet.css);
@import url(http://standblog.org/blog/?pf=tweet/css/jquery.tweet.query.css);
</style>
<script type="text/javascript" src="http://standblog.org/blog/?pf=tweet/js/jquery.tweet.js"></script>
<style type="text/css">
/* Directives CSS supplémentaires */
body, .supranav li a span, #comments.me, a.comment-number {
font-family:Frutiger, "Frutiger Linotype", Univers, Calibri, "Gill Sans", "Gill Sans MT", "Myriad Pro", Myriad, "DejaVu Sans Condensed", "Liberation Sans", "Nimbus Sans L", Tahoma, Geneva, "Helvetica Neue", Helvetica, Arial, sans-serif;
}
#blogdesc, .supranav, #content-info, #subcategories, #comments-feed, #sidebar h2, #sidebar h3, #footer {
font-family:Cambria, "Hoefler Text", Utopia, "Liberation Serif", "Nimbus Roman No9 L Regular", Times, "Times New Roman", serif;
}
.post-excerpt a, .post-content a {
font-weight:normal;
}
@media only screen and (min-width: 481px) {
h1, h1 a:link, h1 a:visited, h1 a:hover, h1 a:visited, h1 a:focus {
font-weight:normal;
}
h2.post-title, h2.post-title a:link, h2.post-title a:visited, h2.post-title a:hover, h2.post-title a:visited, h2.post-title a:focus {
font-weight:normal;
}
}
@media only screen and (max-width: 480px) {
h1, h1 a:link, h1 a:visited, h1 a:hover, h1 a:visited, h1 a:focus {
font-weight:normal;
}
h2.post-title, h2.post-title a:link, h2.post-title a:visited, h2.post-title a:hover, h2.post-title a:visited, h2.post-title a:focus {
font-weight:normal;
}
}
</style>
<script type="text/javascript" src="/dotclear2/themes/standblog/ductile.js"></script>

	
	<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/post.js"></script>
	<script type="text/javascript">
		//<![CDATA[
		var post_remember_str = 'Se souvenir de moi sur ce blog';
		//]]>
	</script>
</head>
<body class="dc-post">
	<div id="page">
		
		
		<div id="header">

	<div id="top">
		<p id="logo" class="nosmall"><a href="http://standblog.org/blog/"><!--<img src="/dotclear2/themes/standblog/img/logo.png" alt="Accueil" />--><img src="http://standblog.org/dotclear2/themes/standblog/img/robin.png" alt="Accueil" /></a></p>
		<h1><a href="http://standblog.org/blog/"><span>Standblog</span></a></h1>
		<p id="blogdesc" class="nosmall">Tristan Nitot sur la technologie, l'Internet et les libertés numériques</p>
	</div>

	<ul id="prelude">
		<li class="nosmall"><a href="#main">Aller au contenu</a></li>
		<li><a href="#blognav">Aller au menu</a></li>
		<li><a href="#search">Aller à la recherche</a></li>
	</ul>

	
	<nav role="navigation"><ul id="sn-top" class="simple-menu supranav nosmall">
<li class="li1 li-first"><a href="/blog/">Accueil</a></li><li class="li2 li-last"><a href="/blog/archive">Archives</a></li>
</ul></nav>
</div>

		
		<div id="wrapper">
			
			<div id="main">
				<div id="content">
					
					<p class="navlinks topnl">
						<a href="http://standblog.org/blog/post/2016/12/30/4-lecons-de-vie"
						 title="4 leçons de vie" class="prev">&#171; 4 leçons de vie</a>
						
					</p>
					
					<div id="p4540" class="post simple">
	<h2 class="post-title">Des nouvelles de Surveillance://</h2>
	
	<div class="post-attr">
		<p class="post-info">
			<span class="post-author">Par <a href="http://standblog.org/">Tristan</a>, </span>
			<span class="post-date">jeudi  5 janvier 2017. </span>
			<span class="permalink"><a href="http://standblog.org/blog/post/2017/01/05/Des-nouvelles-de-Surveillance">Lien permanent</a></span>
							<span class="post-cat"><a 
				href="http://standblog.org/blog/category/Confiance">Confiance</a></span>
					</p>
		
			</div>    

	
		
	<div class="post-content"><p><a href="https://www.flickr.com/photos/nitot/29526873734/"><img src="https://c2.staticflickr.com/6/5318/29526873734_525d7e9450.jpg" alt="29526873734_525d7e9450.jpg" style="display:table; margin:0 auto;" title="Le livre surveillance, posé sur une table, avec une tasse et un ordinateur portable" /></a></p>


<p>Est-ce l&#8217;effet des vacances de Noël, qui a donné du temps à certains&#160;? Ou l&#8217;envie de partager ses bonnes résolutions&#160;? En tous cas, plusieurs publications parlent de mon livre, <a href="http://standblog.org/blog/pages/Surveillance">Surveillance://</a>. J&#8217;ai recensé quelques liens ci-dessous&#160;:</p>

<ul>
<li><strong>France Culture</strong>&#160;: &#8221;<a href="https://www.franceculture.fr/emissions/le-numerique-et-nous/4-resolutions-faciles-a-prendre-en-2017">Numérique&#160;: 4 bonnes résolutions faciles à prendre en 2017</a> - &#171;&#160;Il n&#8217;est pas superflu de vous conseiller à nouveau la lecture de Surveillance://, un livre de Tristan Nitot publié chez CF Éditions et rempli de conseils très concrets.&#160;&#187;</li>
<li>Mon intervention au <strong>Tank</strong> était enregistrée&#160;: <a href="https://soundcloud.com/letankparis/asdn-11-rencontre-avec-tristan-nitot-pour-surveillance">ASDN #11&#160;: rencontre avec Tristan Nitot pour &#8220;Surveillance://&#8221;</a> (Audio)&#160;;</li>
<li><strong>L&#8217;ADN</strong>&#160;: <a href="http://www.ladn.eu/reflexion/good-book/selection-des-meilleurs-livres-tech-et-business/" hreflang="fr">Sélection des meilleurs livres Tech. et Business</a>&#160;;</li>
<li><strong>NoLimitSecu</strong>&#160;: <a href="https://www.nolimitsecu.fr/surveillance/">Episode hors série du podcast consacré au livre de Tristan Nitot&#160;: «&#160;surveillance://&#160;»</a> (audio)&#160;;</li>
<li><strong>ADBS - association des professionnels de l&#8217;information et de la documentation</strong>&#160;: &#171;&#160;<a href="http://www.adbs.fr/b-surveillance-les-libertes-au-defi-du-numerique-comprendre-et-agir-b-tristan-nitot-preface-d-adrienne-charmet--159758.htm?RH=1216305435750">Une publication indispensable pour prendre conscience des enjeux en matière de démocratie, de liberté&#8230; et pour reprendre la main sur ses données et sa vie.</a>&#160;&#187;&#160;;</li>
<li>Le <strong>blog d&#8217;Islean Computing</strong>&#160;: <a href="http://www.islean-consulting.fr/lexigence-de-securite-conduit-a-la-surveillance-et-a-la-servitude/">Surveillance:// de Tristan Nitot, qui m&#8217;a fait (re)découvrir comment aujourd&#8217;hui nous étions facilement &#8216;traçables&#8217; grâce aux technologies et à la mobilité</a>&#160;;</li>
<li><strong>The Conversation</strong>&#160;: <a href="https://theconversation.com/a-la-recherche-des-donnees-perdues-70806">À la recherche des données perdues</a>, avec le <strong><a href="http://binaire.blog.lemonde.fr/2017/01/04/a-la-recherche-des-donnees-perdues/">Blog Binaire du Monde</a></strong>.</li>
</ul>


<p>Ah, si vous êtes utilisateurs de tablette <em>Kindle</em>, mon petit doigt me dit que le 22 janvier 2017 (pile poil pour les 20 ans de mon fils Robin, en photo sur ce blog&#160;!) <a href="https://www.amazon.fr/surveillance-libert%C3%A9s-d%C3%A9fi-num%C3%A9rique-comprendre-ebook/dp/B01LY2BFD3/">Surveillance://</a> sera en super promo chez Amazon.fr (en version éléctronique avec DRM seulement). Sinon, le mieux c&#8217;est de l&#8217;acheter chez votre libraire de quartier ou directement <a href="http://cfeditions.com/surveillance/">chez l&#8217;éditeur, C &amp; F Éditions</a>.</p></div>

	</div>



	
	<p id="comments-feed"><a class="feed" href="http://standblog.org/blog/feed/atom/comments/4540"
		 title="Fil Atom des commentaires de ce billet">Fil des commentaires de ce billet</a></p>

    
		
		
	
	<form action="http://standblog.org/blog/post/2017/01/05/Des-nouvelles-de-Surveillance#pr" method="post" id="comment-form">
				
		<h3>Ajouter un commentaire</h3>
		<fieldset>

						
			<p class="field"><label for="c_name">Nom ou pseudo&nbsp;:</label>
				<input name="c_name" id="c_name" type="text" size="30" maxlength="255"
				 value="" />
			</p>
			
			<p class="field"><label for="c_mail">Adresse email&nbsp;:</label>
				<input name="c_mail" id="c_mail" type="text" size="30" maxlength="255"
				 value="" />
			</p>
			
			<p class="field"><label for="c_site">Site web (facultatif)&nbsp;:</label>
				<input name="c_site" id="c_site" type="text" size="30" maxlength="255"
				 value="" />
			</p>
			
			<p style="display:none">
				<input name="f_mail" type="text" size="30" maxlength="255" value="" />
			</p>
			
			<p class="field"><label for="c_content">Commentaire&nbsp;:</label>
				<textarea name="c_content" id="c_content" cols="35"
				 rows="7"></textarea>
			</p>
			
			<p class="form-help">Les commentaires peuvent être formatés en utilisant une syntaxe wiki simplifiée.</p>

					</fieldset>
		
		<fieldset>
			<p class="buttons">
				<input type="submit" class="preview" name="preview" value="prévisualiser" />
							</p>
		</fieldset>
	</form>
  

					
					<p class="navlinks">
						<a href="http://standblog.org/blog/post/2016/12/30/4-lecons-de-vie"
						 title="4 leçons de vie" class="prev">&#171; 4 leçons de vie</a>
						
					</p>
					
				</div>
			</div> <!-- End #main -->
			
			<div id="sidebar">
	<div id="blognav">
		<div class="widget text ">
<h2>Le livre surveillance://</h2><p>
<a href="http://standblog.org/blog/pages/Surveillance"><img src="/dc-blog/public/surveillance/couverture-livre-surveillance_-_230.jpg" alt="couverture du livre Surveillance" /></a>
</p>

<p>Je suis l'auteur du livre <strong><a href="http://standblog.org/blog/pages/Surveillance">surveillance://</a></strong>, <em>Les libertés au défi du numérique : comprendre et agir</em>. <br />

Nous générons chaque jour plus de données qui sont captées par des multinationales et des États, et cela peut se retourner contre nous. Comment est-ce possible ? Comment éviter cela ? Ce sont les questions auxquelles je réponds dans ce <a href="http://standblog.org/blog/pages/Surveillance">livre</a>, qu'on peut se procurer <a href="http://cfeditions.com/surveillance">chez C&nbsp;&amp;&nbsp;F Éditions</a>.</p>
</div>
<div class="widget" id="search">
<h2><label for="q">Rechercher</label></h2><form action="http://standblog.org/blog/" method="get" role="search"><fieldset><p><input type="text" size="10" maxlength="255" id="q" name="q" value="" /> <input type="submit" class="submit" value="ok" /></p></fieldset></form>
</div>
<div class="widget text ">
<img src="http://standblog.org/dotclear2/themes/robin4/img/phil2.gif" alt="" />
</div>
<div class="widget text ">
<h2>À propos de l'auteur</h2><ul>
<li><a href="http://standblog.org/blog/pages/Biographie-de-Tristan-Nitot">Biographie</a></li>
<li><a href="http://www.linkedin.com/in/nitot" title="Mon profil professionnel sur le réseau social LinkedIn.com">Mon profil LinkedIn</a></li>
<li><a href="http://www.flickr.com/photos/nitot/" title="publiées sur le site flickr.com">Mes photos sur Flickr.com</a></li>
<li><a href="http://www.slideshare.net/nitot/presentations" title="Présentées sur Slideshare.net">Mes dernières présentations</a></li>
</ul>
</div>
<div class="widget langs ">
<h2>Select your language</h2><ul> <li><a href="http://standblog.org/blog/fr" class="lang-fr">Français</a> </li> <li><a href="http://standblog.org/blog/en" class="lang-en">English</a> </li></ul>
</div>
<div class="widget text ">
<h2>Suivez moi !</h2><ul><li>Sur Twitter : <a rel="me" href="https://www.twitter.com/nitot/">@nitot</a></li><li>Via RSS : <input type="button" onclick="(function(){var z=document.createElement('script');z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})()" value="Subscribe"><a rel="me" href="https://github.com/nitot"></a></li>
</ul>
</div>
<div class="widget series ">
<h2>Séries</h2><ul><li><a href="http://standblog.org/blog/serie/flicage-brouillon" class="serie100" rel="serie">flicage-brouillon</a></li></ul><p><strong><a href="http://standblog.org/blog/series">Toutes les séries</a></strong></p>
</div>
<div class="widget categories ">
<h2>Catégories</h2><ul><li><a href="http://standblog.org/blog/category/Standards">Standards</a></li><li><a href="http://standblog.org/blog/category/Navigateurs">Navigateurs</a></li><li><a href="http://standblog.org/blog/category/Accessibilite">Accessibilité</a></li><li><a href="http://standblog.org/blog/category/Politique">Politique</a></li><li><a href="http://standblog.org/blog/category/Technologie">Technologie</a></li><li><a href="http://standblog.org/blog/category/En-vrac">En vrac</a></li><li><a href="http://standblog.org/blog/category/En">en</a></li><li><a href="http://standblog.org/blog/category/Moto">Moto</a></li><li><a href="http://standblog.org/blog/category/Environnement">Environnement</a></li><li><a href="http://standblog.org/blog/category/Photo">Photographie</a></li><li><a href="http://standblog.org/blog/category/Beyond-the-code">Beyond-the-code</a></li><li><a href="http://standblog.org/blog/category/Life-Hacking">Life Hacking</a></li><li><a href="http://standblog.org/blog/category/Vieux-trucs">Vieux trucs</a></li><li class="category-current"><a href="http://standblog.org/blog/category/Confiance">Confiance</a></li><li><a href="http://standblog.org/blog/category/Flicage-brouillon">Flicage-brouillon</a></li><li><a href="http://standblog.org/blog/category/Cozycloud">Cozy Cloud</a></li></ul>
</div>
<div class="widget text ">

</div>
	</div> <!-- End #blognav -->
	<div id="blogextra">
		<div class="widget selected ">
<h2>Quelques billets notables</h2><ul> <li><a href="http://standblog.org/blog/post/2016/11/09/Trump-la-premiere-lecon">Trump : la première leçon</a></li>  <li><a href="http://standblog.org/blog/post/2016/11/05/Livre-surveillance-premier-bilan">Livre surveillance:// : premier bilan</a></li>  <li><a href="http://standblog.org/blog/post/2016/09/27/Lancement-de-mon-livre-Surveillance">Lancement de mon livre Surveillance</a></li>  <li><a href="http://standblog.org/blog/post/2016/08/23/Defendre-le-chiffrement">Défendre le chiffrement</a></li>  <li><a href="http://standblog.org/blog/post/2014/11/12/10-ans-de-Firefox">10 ans de Firefox</a></li>  <li><a href="http://standblog.org/blog/post/2009/12/01/Intro-Bidouillabilite">Introduction à la Bidouillabilité</a></li>  <li><a href="http://standblog.org/blog/post/2009/05/20/About-Generativity">About Generativity</a></li>  <li><a href="http://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-4/4">Le logiciel et moi (4/4) : conclusion</a></li>  <li><a href="http://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-3/4">Le logiciel et moi (3/4) : Le logiciel Libre, nouveau mode d'organisation</a></li>  <li><a href="http://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-2/4">Le logiciel et moi (2/4) : de l'importance du logiciel et de sa liberté</a></li>  <li><a href="http://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-1/4">Le logiciel et moi (1/4)  : le logiciel propriétaire</a></li>  <li><a href="http://standblog.org/blog/post/2008/04/14/Lhomme-Libre-qui-plantait-du-code">L'homme (Libre) qui plantait du code</a></li>  <li><a href="http://standblog.org/blog/post/2007/11/19/Please-dont-use-Facebook-to-contact-me">Please don't use Facebook to contact me</a></li>  <li><a href="http://standblog.org/blog/post/2005/06/09/93114197-la-soupe-au-caillou">La soupe au caillou</a></li>  <li><a href="http://standblog.org/blog/post/2004/04/22/93113440-ma-chapelle">Ma chapelle</a></li>  <li><a href="http://standblog.org/blog/post/2004/02/25/93113354-mais-quest-ce-qui-fait-courir-tristan">Mais qu'est-ce qui fait courir Tristan ?</a></li> </ul>
</div>
<div class="widget links ">
<h2>Incontournables</h2><ul><li><a href="https://cozy.io/" title="Mon employeur">Cozy Cloud</a></li>
<li><a href="http://www.mozilla.org/" hreflang="en">Mozilla.org</a></li>
<li><a href="http://openweb.eu.org/" hreflang="fr" title="Pour les standards du Web">OpenWeb</a></li>
<li><a href="http://www.opquast.com/?langue=fr" hreflang="fr" title="Bonnes pratiques pour la qualité des services en ligne">Opquast en français</a></li>
</ul>

</div>
	</div> <!-- End #blogextra -->
</div>
			
		</div> <!-- End #wrapper -->
		
		<ul id="gotop" class="supranav nobig"><li><a href="#top">Haut de page</a></li></ul>

<nav role="navigation"><ul id="sn-bottom" class="simple-menu supranav nobig">
<li class="li1 li-first"><a href="/blog/">Accueil</a></li><li class="li2 li-last"><a href="/blog/archive">Archives</a></li>
</ul></nav><div id="footer">
	<div id="blogcustom">
			</div> <!-- End #custom widgets -->

	<ul id="stickers">
<li id="sticker1">
<a href="http://standblog.org/blog/feed/rss2">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-feed.png" />
<span>S'abonner</span>
</a>
</li>
<li id="sticker2">
<a href="http://standblog.org/blog/pages/Biographie-de-Tristan-Nitot">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-about.png" />
<span>À propos</span>
</a>
</li>
<li id="sticker3" class="last">
<a href="http://standblog.org/blog/contact">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-contact.png" />
<span>Contactez-moi</span>
</a>
</li>
</ul>

<p>Ce site, qui porte principalement sur les standards du Web, les navigateurs et la technologie, est maintenu par <a hreflang="en" href="http://www.nitot.com/cv/">Tristan Nitot</a>.</p>
<p>Les opinions exprimées sur ce site sont uniquement celles de son auteur et ne sauraient être attribuées à quelconque organisation à laquelle il pourrait être affilié.</p>
<p>Ce site fonctionne avec des logiciels libres tels
que <a href="http://debian.org/">Debian GNU/Linux</a>, <a href="http://apache.org/">Apache</a>, <a href="http://www.mysql.com/">MySQL</a>, <a href="http://www.php.net/">PHP</a> et <a href="http://www.dotclear.net/">DotClear</a>.</p>

</div>


	</div> <!-- End #page -->
</body>
</html>