<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	
	<title>Road trip Electrique : l'itinéraire (partie 2 sur 2) - Standblog</title>
	<meta name="description" lang="fr" content="Ce billet est la suite du précédent, Road trip Electrique : l’itinéraire, partie 1 sur 2. Il ne me reste plus que quelques jours pour utiliser la moto et la rendre. Un coup d’oeil" />
	<meta name="copyright" content="Tous droits réservés - All Rights Reserved" />
	<meta name="author" content="Tristan" />
	<meta name="date" scheme="W3CDTF" content="2020-10-14T10:04:00+02:00" />
	
	<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
	<meta name="dc.title" content="Road trip Electrique : l'itinéraire (partie 2 sur 2)" />
	<meta name="dc.description" lang="fr" content="Ce billet est la suite du précédent, Road trip Electrique : l’itinéraire, partie 1 sur 2. Il ne me reste plus que quelques jours pour utiliser la moto et la rendre. Un coup d’oeil" />
	<meta name="dc.creator" content="Tristan" />
	<meta name="dc.language" content="fr" />
	<meta name="dc.publisher" content="Tristan Nitot" />
	<meta name="dc.rights" content="Tous droits réservés - All Rights Reserved" />
	<meta name="dc.date" scheme="W3CDTF" content="2020-10-14T10:04:00+02:00" />
	<meta name="dc.type" content="text" />
	<meta name="dc.format" content="text/html" />
	
	<link rel="top" href="https://standblog.org/blog/" title="Accueil" />
	<link rel="contents" href="https://standblog.org/blog/archive" title="Archives" />
	
	<link rel="next" href="https://standblog.org/blog/post/2020/10/17/Savoir-eco-conduire-pour-economiser-de-l-energie" title="Savoir éco-conduire pour économiser de l'énergie" />
	<link rel="prev" href="https://standblog.org/blog/post/2020/10/13/En-vrac-du-mardi" title="En vrac du mardi" />
	
	<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="https://standblog.org/blog/feed/atom" />
	
	<!-- media queries -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- compat media queries -->
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/ie.css" media="screen" />
<![endif]-->

<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/../default/print.css" media="print" />

<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/jquery.js"></script>
<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/jquery.cookie.js"></script>



<!-- Facebook -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Road trip Electrique : l'itinéraire (partie 2 sur 2)" />
<meta property="og:url" content="https://standblog.org/blog/post/2020/10/14/Road-trip-Electrique-en-moto-Zero-SRS-itineraire-partie-2" />
<meta property="og:site_name" content="Standblog" />
<meta property="og:description" content="Ce billet est la suite du précédent, Road trip Electrique : l’itinéraire, partie 1 sur 2. Il ne me reste plus que quelques jours pour utiliser la moto et la rendre. Un coup d’oeil" />
<!-- Google+ -->
<meta itemprop="name" content="Road trip Electrique : l'itinéraire (partie 2 sur 2)" />
<meta itemprop="description" content="Ce billet est la suite du précédent, Road trip Electrique : l’itinéraire, partie 1 sur 2. Il ne me reste plus que quelques jours pour utiliser la moto et la rendre. Un coup d’oeil" />
<!-- Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Road trip Electrique : l'itinéraire (partie 2 sur 2)" />
<meta name="twitter:description" content="Ce billet est la suite du précédent, Road trip Electrique : l’itinéraire, partie 1 sur 2. Il ne me reste plus que quelques jours pour utiliser la moto et la rendre. Un coup d’oeil" />
<meta name="twitter:site" content="@nitot" />
<meta name="twitter:creator" content="@nitot" />
<style type="text/css">
@import url(https://standblog.org/blog/?pf=tweet/css/jquery.tweet.css);
@import url(https://standblog.org/blog/?pf=tweet/css/jquery.tweet.query.css);
</style>
<script type="text/javascript" src="https://standblog.org/blog/?pf=tweet/js/jquery.tweet.js"></script>
<style type="text/css">
/* Directives CSS supplémentaires */
body, .supranav li a span, #comments.me, a.comment-number {
font-family:Frutiger, "Frutiger Linotype", Univers, Calibri, "Gill Sans", "Gill Sans MT", "Myriad Pro", Myriad, "DejaVu Sans Condensed", "Liberation Sans", "Nimbus Sans L", Tahoma, Geneva, "Helvetica Neue", Helvetica, Arial, sans-serif;
}
#blogdesc, .supranav, #content-info, #subcategories, #comments-feed, #sidebar h2, #sidebar h3, #footer {
font-family:Cambria, "Hoefler Text", Utopia, "Liberation Serif", "Nimbus Roman No9 L Regular", Times, "Times New Roman", serif;
}
.post-excerpt a, .post-content a {
font-weight:normal;
}
@media only screen and (min-width: 481px) {
h1, h1 a:link, h1 a:visited, h1 a:hover, h1 a:visited, h1 a:focus {
font-weight:normal;
}
h2.post-title, h2.post-title a:link, h2.post-title a:visited, h2.post-title a:hover, h2.post-title a:visited, h2.post-title a:focus {
font-weight:normal;
}
}
@media only screen and (max-width: 480px) {
h1, h1 a:link, h1 a:visited, h1 a:hover, h1 a:visited, h1 a:focus {
font-weight:normal;
}
h2.post-title, h2.post-title a:link, h2.post-title a:visited, h2.post-title a:hover, h2.post-title a:visited, h2.post-title a:focus {
font-weight:normal;
}
}
</style>
<script type="text/javascript" src="/dotclear2/themes/standblog/ductile.js"></script>

	
	<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/post.js"></script>
	<script type="text/javascript">
		//<![CDATA[
		var post_remember_str = 'Se souvenir de moi sur ce blog';
		//]]>
	</script>
</head>
<body class="dc-post">
	<div id="page">
		
		
		<div id="header">

	<div id="top">
		<p id="logo" class="nosmall"><a href="https://standblog.org/blog/"><!--<img src="/dotclear2/themes/standblog/img/logo.png" alt="Accueil" />--><img src="https://standblog.org/dotclear2/themes/standblog/img/robin.png" alt="Accueil" /></a></p>
		<h1><a href="https://standblog.org/blog/"><span>Standblog</span></a></h1>
		<p id="blogdesc" class="nosmall">Tristan Nitot sur la technologie, l'Internet et les libertés numériques</p>
	</div>

	<ul id="prelude">
		<li class="nosmall"><a href="#main">Aller au contenu</a></li>
		<li><a href="#blognav">Aller au menu</a></li>
		<li><a href="#search">Aller à la recherche</a></li>
	</ul>

	
	<nav role="navigation"><ul id="sn-top" class="simple-menu supranav nosmall">
<li class="li1 li-first"><a href="/blog/"><span class="simple-menu-label">Home</span></a></li><li class="li2 li-last"><a href="/blog/archive"><span class="simple-menu-label">Archives</span></a></li>
</ul></nav>
</div>
		
		<div id="wrapper">
			
			<div id="main">
				<div id="content">
					
					<p class="navlinks topnl">
						<a href="https://standblog.org/blog/post/2020/10/13/En-vrac-du-mardi"
						 title="En vrac du mardi" class="prev">&#171; En vrac du mardi</a>
						 <span>-</span> <a href="https://standblog.org/blog/post/2020/10/17/Savoir-eco-conduire-pour-economiser-de-l-energie"
						 title="Savoir éco-conduire pour économiser de l'énergie" class="next">Savoir éco-conduire pour économiser de l'énergie &#187;</a>
					</p>
					
					<div id="p4681" class="post simple">
	<h2 class="post-title">Road trip Electrique : l'itinéraire (partie 2 sur 2)</h2>
	
	<div class="post-attr">
		<p class="post-info">
			<span class="post-author">Par <a href="http://standblog.org/">Tristan</a>, </span>
			<span class="post-date">mercredi 14 octobre 2020. </span>
			<span class="permalink"><a href="https://standblog.org/blog/post/2020/10/14/Road-trip-Electrique-en-moto-Zero-SRS-itineraire-partie-2">Lien permanent</a></span>
							<span class="post-cat"><a 
				href="https://standblog.org/blog/category/Moto">Moto</a></span>
					</p>
		
									<ul class="post-tags">
							<li><a href="https://standblog.org/blog/tag/electrique">electrique</a></li> 
												<li><a href="https://standblog.org/blog/tag/ev">ev</a></li> 
												<li><a href="https://standblog.org/blog/tag/moto">moto</a></li> 
												<li><a href="https://standblog.org/blog/tag/roadtrip">roadtrip</a></li> 
												<li><a href="https://standblog.org/blog/tag/zero">zero</a></li> 
							</ul>
						</div>    

	
		
	<div class="post-content"><p><em>Ce billet est la suite du précédent, <a href="https://standblog.org/blog/post/2020/10/11/Road-trip-Electrique-en-moto-Zero-SRS-itineraire-partie-1" hreflang="fr">Road trip Electrique&#160;: l&#8217;itinéraire, partie 1 sur 2</a>.</em></p>


<p><a href="https://www.flickr.com/photos/nitot/50448761213/in/datetaken/"><img src="https://live.staticflickr.com/65535/50448761213_1c53d9ce86_b.jpg" alt="Moto électrique sur fond d&#039;éoliennes" /></a></p>


<p>Il ne me reste plus que quelques jours pour utiliser la moto et la rendre. Un coup d&#8217;oeil sur la météo me fait comprendre que le temps sera défavorable pendant le week-end (je regarde cela le lundi soir). Après-demain mercredi matin, j&#8217;ai un rendez-vous<sup>[<a href="#wiki-footnote-1" id="rev-wiki-footnote-1">1</a>]</sup>, mais je peux partir dans la foulée. Ça tombe bien, Nîmes est à portée d&#8217;une journée de route, et je peux rendre la moto vendredi en fin de journée à Lyon. Allez, on va essayer de faire ça&#160;! Mais avant, on va profiter du coin&#160;!</p>


<h3>7 - Boucle Perpignan - Limoux - Gorges de Galamus - Perpignan (242&#160;km)</h3>


<p>Avant de remonter vers le nord, j&#8217;ai le temps de faire une boucle pour voir un autre dino de l&#8217;Internet. Ca tombera à l&#8217;eau à la dernière seconde, mais tant pis. Je remonte décide de retourner à Limoux par les petites routes. Un coup d&#8217;application <a href="https://calimoto.com/fr">Calimoto</a> plus tard, me voilà avec un itinéraire en or&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449712102/in/dateposted/"><img src="https://live.staticflickr.com/65535/50449712102_1202a89d0e_b.jpg" alt="carte indiquant un trajet Perpignan - Limoux " /></a></p>


<p>Je n&#8217;irais pas dire que les routes sont parfaitement surfacées, mais la Zero s&#8217;en accommode presque aussi bien que si j&#8217;avais un de mes vieux trails. C&#8217;est incroyable comme cette moto est confortable avec un look sportif. Elle cache bien son jeu&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50426765456/in/datetaken/"><img src="https://live.staticflickr.com/65535/50426765456_02bc1dbce0_b.jpg" alt="Moto électrique sur route abimée" /></a></p>


<p>Une côte s&#8217;annonce, au bout apparait l&#8217;étonnant <a href="https://fr.wikipedia.org/wiki/Ch%C3%A2teau_de_Qu%C3%A9ribus">château cathare de Quéribus</a>&#160;!</p>


<p><a href="https://www.flickr.com/photos/nitot/50426940562/in/datetaken/"><img src="https://live.staticflickr.com/65535/50426940562_68195c1304_b.jpg" alt="Chateau de Quéribus" /></a></p>


<p>Un peu plus loin, je passerai le <a href="https://fr.wikipedia.org/wiki/Ch%C3%A2teau_de_Peyrepertuse">château cathare de Peyrepertuse</a>.</p>


<p><a href="https://www.flickr.com/photos/nitot/50448842293/in/dateposted/"><img src="https://live.staticflickr.com/65535/50448842293_f6a6e17fd5_b.jpg" alt="carte indiquant un trajet Limoux - Gorges de Galamus - Perpignan" /></a></p>


<p>Je mets la moto en charge à Limoux. Un employé municipal, juste à coté, me voit la brancher, s&#8217;approche et me demande l&#8217;air étonné si elle est électrique. Quand je lui répond par l&#8217;affirmative, il enchaine en boucle &#171;&#160;Oh putain, oh bordel, oh putain, oh bordel&#160;&#187; et prend une photo pour ses collègue &#171;&#160;sinon ils ne me croiront jamais&#160;&#187;.</p>


<p>J&#8217;improvise une visite de <a href="https://www.flickr.com/photos/nitot/50426765431/in/datetaken/">Limoux</a> (très sympa), je déjeune et je reviens vers la moto. Coup de fil avec Alex, qui connaît bien le coin et me suggère un itinéraire par les gorges de Galamus, que j&#8217;ai déjà visitées par le passé. Un coin superbe&#160;!</p>


<p>L&#8217;Agly, le cours d&#8217;eau qui passe par les gorges de Galamus&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50426765446/in/datetaken/"><img src="https://live.staticflickr.com/65535/50426765446_6a33ca7e05_c.jpg" alt="Un ruisseau dans la montagne" /></a></p>


<p>Les gorges elles-mêmes&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50426765441/in/datetaken/"><img src="https://live.staticflickr.com/65535/50426765441_60a5e17f1e_b.jpg" alt="Les gorges de Galamus" /></a></p>


<p>Après le gorges, j&#8217;approche de St Paul de Fenouillet. Le soleil descend sur l&#8217;horizon, la lumière devient dorée. Un grand moment à rouler nez au vent, au milieu des vignes et dans le silence&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449456166/in/album-72157716157083278/"><img src="https://live.staticflickr.com/65535/50449456166_a72803d4ae_b.jpg" alt="Une moto près des vignes avec la montagne au fond" /></a></p>


<p>Je reviens à Perpignan et je prépare mes affaires pour le lendemain&#160;!</p>


<h3>8 - Perpignan - Nîmes (260&#160;km)</h3>


<p>La maison fermée, les affaires chargées sur la moto, je me prépare à passer par des petites routes, mais le vent est fort et je fais une entorse à mes habitudes en prenant un bout d&#8217;autoroute puis la nationale vers Béziers où je déjeune en même temps que la moto se charge, juste devant l&#8217;hôtel de ville. Avec tout ça, je pense aux copains cyclistes de Montpellier (<a href="https://lemouvement.info/2020/10/08/montpellier-velocite-pousse-la-chansonnette-avec-je-suis-un-des-deux/">JeSuisUnDesDeux</a>) que je n&#8217;aurais pas eu le temps de voir. Ça sera pour une prochaine fois. À vélo&#160;?</p>


<p><a href="https://www.flickr.com/photos/nitot/50448842238/in/dateposted/"><img src="https://live.staticflickr.com/65535/50448842238_435cc72774_b.jpg" alt="carte indiquant un trajet Perpignan - Nîmes" /></a></p>


<p>En arrivant à Nîmes, je pose mes bagages à l&#8217;hôtel, je branche la moto à une borne de recharge proche pour avoir l&#8217;esprit libre demain au moment de partir. Et je rejoins à pieds un autre dino de l&#8217;Internet, pour déguster une blanquette (maison) et prendre livraison de nougat (maison aussi).</p>


<p>Nîmes et ses arènes sont belles sous la lumière dorée&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50448762583/in/datetaken/"><img src="https://live.staticflickr.com/65535/50448762583_48c8c67c71_c.jpg" alt="Les arènes de Nîmes" /></a></p>


<p>Je vous épargne les photos de chat et de vieux schnocks de l&#8217;Internet lors de cette très plaisante soirée&#8230;</p>



<h3>9 - Nîmes - gorges de l&#8217;Ardèche - Gerbier de Jonc - Le Puy en Velay (265&#160;km)</h3>


<p>Il a été convenu avec Laurent (l&#8217;autre dino), qui est aussi motard, d&#8217;aller faire un tour à moto ensemble jusqu&#8217;à Uzès boire un café avant de repartir chacun de son coté.</p>


<p>Nous tombons sur une <a href="https://www.flickr.com/photos/nitot/50448762468/in/datetaken/">référence inattendue à Gilles Deleuze</a>.</p>


<p>Nous sacrifions à la cérémonie du selfie (<em>so 2015!</em>) masqué (<em>so 2020!</em>) avec l&#8217;air aimable et je pars vers le nord et Laurent vers le sud.</p>


<p><a href="https://www.flickr.com/photos/nitot/50448762028/in/datetaken/"><img src="https://live.staticflickr.com/65535/50448762028_4a400d0ee2_b.jpg" alt="Tristan Nitot et Laurent Chemla portant des masques contre la Covid" /></a></p>


<p>J&#8217;ai un un bien joli programme moto pour la journée&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449711942/in/dateposted/"><img src="https://live.staticflickr.com/65535/50449711942_d48e5ddb29_b.jpg" alt="carte indiquant un trajet Nîmes - gorges de l&#039;Ardèche - Gerbier de Jonc - Le Puy en Velay" /></a></p>


<p>En effet, on va commencer par les gorges de l&#8217;Ardèche, les monts d&#8217;Ardèche avant d&#8217;arriver au Puy en Velay où j&#8217;ai réservé un hôtel.</p>


<p>D&#8217;abord, un petit coup de charge à Villeneuve de Berg, où je ne résiste pas à goûter le nougat, le meilleur que j&#8217;ai jamais mangé&#160;!</p>


<p><a href="https://www.flickr.com/photos/nitot/50448762623/in/datetaken/"><img src="https://live.staticflickr.com/65535/50448762623_d0f293620c_b.jpg" alt="un couteau et un nougat sur un sac de moto" /></a></p>


<p>Bitume parfait, météo idéale, moto d&#8217;exception, le bonheur&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449631392/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449631392_d94625b908_b.jpg" alt="Moto dans les gorges de l&#039;Ardèche" /></a></p>


<p>Je m&#8217;arrête à chaque fois que c&#8217;est possible. La moyenne en prend un sacré coup, mais c&#8217;est trop bon, surtout qu&#8217;à chaque aire d&#8217;arrêt il y a des motards ont des tas de questions sur la Zero. Comme j&#8217;ai eu les mêmes sur Twitter, je prépare un billet avec les questions et mes réponses.</p>


<p><a href="https://www.flickr.com/photos/nitot/50449630972/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449630972_b47f13a389_b.jpg" alt="boucle de l&#039;Ardèche" /></a></p>


<p><a href="https://www.flickr.com/photos/nitot/50449632172/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449632172_2748840a5a_b.jpg" alt="Pont d&#039;Arc" /></a></p>


<p>Je reprends ensuite les petites routes au bitume aléatoire&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449632042/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449632042_a9ec2fab62_b.jpg" alt="Petite route" /></a></p>


<p>Les monts d&#8217;Ardèche sont magnifiques, du bonheur à moto&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449413496/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449413496_61785e4ac4_b.jpg" alt="" /></a></p>


<p>Ça monte, ça monte, on arrive au mon Gerbier de Jonc, source de la Loire, avec ses 1417&#160;m d&#8217;altitude. Il fait carrément frisquet, mais la lumière est sublime&#160;!</p>


<p><a href="https://www.flickr.com/photos/nitot/50449589842/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449589842_3893f1775a_b.jpg" alt="Gerbier de Jonc, 1417m d&#039;altitude" /></a></p>


<p>Ça continue vers le Puy en Velay</p>


<p><a href="https://www.flickr.com/photos/nitot/50449590107/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449590107_7aeec146f8_b.jpg" alt="moto et route de campagne" /></a></p>


<p>J&#8217;approche du Puy en Velay, dont la silhouette est reconnaissable entre 1000&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50448719193/in/datetaken/"><img src="https://live.staticflickr.com/65535/50448719193_5cde463e51_b.jpg" alt="Le Puy en Velay sur fond de coucher de soleil" /></a></p>


<p>Je pose mes affaire, je branche la moto, je dîne et je vais visiter la ville <em>by night</em>. C&#8217;est magnifique&#160;!</p>


<p><a href="https://www.flickr.com/photos/nitot/50449413246/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449413246_b091c54ef3_b.jpg" alt="Une rue de la ville haute du Puy en Velay de nuit" /></a></p>


<h3>10 - Le Puy en Velay - Lyon (185&#160;km)</h3>


<p>C&#8217;est le dernier jour du voyage&#160;! C&#8217;est rarement un moment facile, se dire qu&#8217;il va en plus falloir rendre la moto, et ce temps&#8230; Il ne pleut pas, mais il fait très gris et très froid. 9°C. Je sors de la ville et c&#8217;est un fort brouillard qui m&#8217;attend sur la route. Bon, tant pis pour les petites routes, c&#8217;est trop dangereux, on va attendre que ça se lève. Je n&#8217;aurais pas à attendre longtemps, car en montant dans les hauteurs, le brouillard se dissipe. Je prends la première sortie, j&#8217;ai vue sur la vallée où les nuages se sont accumulés, c&#8217;est magique&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50448719353/in/datetaken/"><img src="https://live.staticflickr.com/65535/50448719353_10f69e1da2_b.jpg" alt="Vallée dans le brouillard" /></a></p>


<p>Le reste du trajet du jour, jusqu&#8217;à Lyon, sera fort sympathique, toujours avec beaucoup de virages.</p>


<p><a href="https://www.flickr.com/photos/nitot/50449536911/in/dateposted/"><img src="https://live.staticflickr.com/65535/50449536911_9321961cbf_b.jpg" alt="carte indiquant un trajet Le Puy en Velay - Lyon" /></a></p>


<p>Avec un rythme aussi tranquille (brouillard et gravillons obligent), l&#8217;autonomie monte. J&#8217;ai utilisé 8&#160;% de batterie (92&#160;% de <abbr title="State of Charge - État de charge">SoC</abbr>) mais il me reste 214&#160;km d&#8217;autonomie&#160;! (Chez Zero on dit &#171;&#160;portée&#160;&#187;)&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449412626/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449412626_2e583d7f6a.jpg" alt="compteur numérique de moto indiquant 214 km d&#039;autonomie" /></a></p>


<p>Je fais une petite pause déjeuner à St Sauveur en Rue (quel drôle de nom&#160;!) où j&#8217;en profite pour recharger la moto par précaution, même si elle me dit que je devrais avoir assez.</p>


<p>Arrivée au col de Gratteau (1205&#160;m), avec une vue superbe sur la vallée du Rhône et, de l&#8217;autre coté, le Vercors, à 70&#160;km à vol d&#8217;oiseau.</p>


<p><a href="https://www.flickr.com/photos/nitot/50449589577/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449589577_e5f34dbd90_b.jpg" alt="Vallée du Rhône" /></a></p>


<p>Derrière, l&#8217;émetteur TDF du mont Pilat&#160;:</p>


<p><a href="https://www.flickr.com/photos/nitot/50449589672/in/datetaken/"><img src="https://live.staticflickr.com/65535/50449589672_4c9b28f87c_c.jpg" alt="Emetteur TDF du mon Pilat" /></a></p>


<p>Ensuite, ça descend vers Lyon. Arrivé avec un peu d&#8217;avance, je fais un crochet pour rendre visite à deux anciens collègues, <a href="https://twitter.com/nlapalice">Lapalice</a> et <a href="https://twitter.com/m4d_z/">Matt</a>. La moto semble plaire, à l&#8217;un pour ses performances (il est motard) et à l&#8217;autre pour son silence (elle n&#8217;en peut plus des bruits des motards).</p>


<p>Il est temps de me diriger vers la concession Zero de Lyon où j&#8217;ai rendez-vous (coucou <a href="http://www.citybike-evasion.com/">CityBike 69</a>&#160;!).</p>


<p>À peine descendu de moto, un type m&#8217;aborde et me dit&#160;: &#171;&#160;C&#8217;est vous que je viens voir, le vendeur va me vendre la moto, mais moi je veux parler à l&#8217;utilisateur de la moto, à son pilote. Alors, c&#8217;est comment&#160;?&#160;&#187; Je lui raconte le voyage, la moto, ses accélérations hallucinantes, son silence, son étonnant confort, sa bonne volonté à jouer une partition pour laquelle elle n&#8217;a pas été conçue, comment je m&#8217;y suis pris pour contourner les limites de l&#8217;autonomie. J&#8217;ai le sourire aux lèvres car tout s&#8217;est bien passé. Pas de &#171;&#160;panne sèche&#160;&#187;, pas de panne tout court. Trop de pluie au début, certes, mais des paysages fabuleux, le plaisir de retrouver de vieilles connaissances et d&#8217;en faire de nouvelles.</p>


<p><a href="https://www.flickr.com/photos/nitot/50477861011/in/album-72157716157083278/"><img src="https://live.staticflickr.com/65535/50477861011_619d4d3ce7_c.jpg" alt="Tristan explique son voyage à un passant devant la concession Zero" /></a></p>


<p>Le compteur annonce  2198&#160;km depuis Paris, auxquels il faut ajouter les 320&#160;km entre Dijon et Paris, soit un total de 2518 Km, avec au moins 95&#160;% de petites routes. Aucun souci avec la moto, qui s&#8217;est comportée merveilleusement bien, malgré son lourd chargement (150&#160;kg en comptant pilote et bagages) et les routes empruntées, bardées de gravillons et composées de milliers de virages.</p>


<p><a href="https://www.flickr.com/photos/nitot/50448718513/in/datetaken/"><img src="https://live.staticflickr.com/65535/50448718513_7f0e3fa6bd_b.jpg" alt="Compteur de moto affichant 2198 km parcourus" /></a></p>


<p>Comme je le disais plus haut, je prépare un autre billet pour partager ce que j&#8217;ai appris lors de ce voyage (autonomie, recharge, bilan carbone, applications mobiles pour rouler), et il y en a plein&#160;!</p>


<p>À bientôt&#8230; sur le Net ou sur la route, à moto ou à vélo.</p>
<div class="footnotes"><h4>Note</h4>
<p>[<a href="#rev-wiki-footnote-1" id="wiki-footnote-1">1</a>] <a href="https://www.bsmart.fr/video/789-smart-tech-emission-07-octobre-2020">Un débat télévisé</a> sur Bsmart.fr (vidéo à partir de 12:30).</p></div>
</div>

	</div>



						<div id="comments">
				<h3>1 réactions</h3>
				<ul>
													<li id="c16588" class="comment  odd first">
																	<p class="comment-info"><a href="#c16588" class="comment-number">1</a>
								De Ketch - 14/10/2020, 13:08							</p>
							<div class="comment-content">

																
								<p>❤️????️❤️<br />
La moto est vraiment une drogue dure..</p>
															</div>
						</li>
							</ul>
				</div>
			
	<p id="comments-feed"><a class="feed" href="https://standblog.org/blog/feed/atom/comments/4681"
		 title="Fil Atom des commentaires de ce billet">Fil des commentaires de ce billet</a></p>

    
		
		
	
	<form action="https://standblog.org/blog/post/2020/10/14/Road-trip-Electrique-en-moto-Zero-SRS-itineraire-partie-2#pr" method="post" id="comment-form">
				
		<h3>Ajouter un commentaire</h3>
		<fieldset>

						
			<p class="field"><label for="c_name">Nom ou pseudo&nbsp;:</label>
				<input name="c_name" id="c_name" type="text" size="30" maxlength="255"
				 value="" />
			</p>
			
			<p class="field"><label for="c_mail">Adresse email&nbsp;:</label>
				<input name="c_mail" id="c_mail" type="text" size="30" maxlength="255"
				 value="" />
			</p>
			
			<p class="field"><label for="c_site">Site web (facultatif)&nbsp;:</label>
				<input name="c_site" id="c_site" type="text" size="30" maxlength="255"
				 value="" />
			</p>
			
			<p style="display:none">
				<input name="f_mail" type="text" size="30" maxlength="255" value="" />
			</p>
			
			<p class="field"><label for="c_content">Commentaire&nbsp;:</label>
				<textarea name="c_content" id="c_content" cols="35"
				 rows="7"></textarea>
			</p>
			
			<p class="form-help">Les commentaires peuvent être formatés en utilisant une syntaxe wiki simplifiée.</p>

					</fieldset>
		
		<fieldset>
			<p class="buttons">
				<input type="submit" class="preview" name="preview" value="prévisualiser" />
							</p>
		</fieldset>
	</form>
  

					
					<p class="navlinks">
						<a href="https://standblog.org/blog/post/2020/10/13/En-vrac-du-mardi"
						 title="En vrac du mardi" class="prev">&#171; En vrac du mardi</a>
						 <span>-</span> <a href="https://standblog.org/blog/post/2020/10/17/Savoir-eco-conduire-pour-economiser-de-l-energie"
						 title="Savoir éco-conduire pour économiser de l'énergie" class="next">Savoir éco-conduire pour économiser de l'énergie &#187;</a>
					</p>
					
				</div>
			</div> <!-- End #main -->
			
			<div id="sidebar">
	<div id="blognav">
		<div class="widget text ">
<h2>Le livre surveillance://</h2><p>
<a href="https://standblog.org/blog/pages/Surveillance"><img src="/dc-blog/public/surveillance/couverture-livre-surveillance_-_230.jpg" alt="couverture du livre Surveillance" /></a>
</p>

<p>Je suis l'auteur du livre <strong><a href="http://standblog.org/blog/pages/Surveillance">surveillance://</a></strong>, <em>Les libertés au défi du numérique : comprendre et agir</em>. <br />

Nous générons chaque jour plus de données qui sont captées par des multinationales et des États, et cela peut se retourner contre nous. Comment est-ce possible ? Comment éviter cela ? Ce sont les questions auxquelles je réponds dans ce <a href="http://standblog.org/blog/pages/Surveillance">livre</a>, qu'on peut se procurer <a href="http://cfeditions.com/surveillance">chez C&nbsp;&amp;&nbsp;F Éditions</a>.</p>
</div>
<div class="widget series-posts ">
<h2>Table des matières</h2>
<ul>
<li class="current">Road trip Electrique : l'itinéraire (partie 2 sur 2)</li>
</ul>

</div>
<div class="widget" id="search">
<h2><label for="q">Rechercher</label></h2><form action="https://standblog.org/blog/" method="get" role="search"><p><input type="text" size="10" maxlength="255" id="q" name="q" value=""  aria-label="Recherche"/> <input type="submit" class="submit" value="ok" title="Recherche" /></p></form>
</div>
<div class="widget text ">
<img src="https://standblog.org/dotclear2/themes/robin4/img/phil2.gif" alt="" />
</div>
<div class="widget text ">
<h2>À propos de l'auteur</h2><ul>
<li><a href="https://standblog.org/blog/pages/Biographie-de-Tristan-Nitot">Biographie</a></li>
<li><a href="http://www.linkedin.com/in/nitot" title="Mon profil professionnel sur le réseau social LinkedIn.com">Mon profil LinkedIn</a></li>
<li><a href="http://www.flickr.com/photos/nitot/" title="publiées sur le site flickr.com">Mes photos sur Flickr.com</a></li>
<li><a href="http://www.slideshare.net/nitot/presentations" title="Présentées sur Slideshare.net">Mes dernières présentations</a></li>
</ul>
</div>
<div class="widget langs ">
<h2>Select your language</h2><ul> <li><a href="https://standblog.org/blog/fr" class="lang-fr">Français</a> </li> <li><a href="https://standblog.org/blog/en" class="lang-en">English</a> </li></ul>
</div>
<div class="widget text ">
<h2>Suivez moi !</h2><ul><li>Sur Twitter : <a rel="me" href="https://www.twitter.com/nitot/">@nitot</a></li><li>Via RSS : <input type="button" onclick="(function(){var z=document.createElement('script');z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})()" value="Subscribe"><a rel="me" href="https://github.com/nitot"></a></li>
</ul>
</div>
<div class="widget series ">
<h2>Séries</h2><ul><li><a href="https://standblog.org/blog/serie/amazon" class="serie0">amazon</a></li><li><a href="https://standblog.org/blog/serie/climat" class="serie0">climat</a></li><li><a href="https://standblog.org/blog/serie/etat%20d%20urgence" class="serie0">etat d urgence</a></li><li><a href="https://standblog.org/blog/serie/flicage-brouillon" class="serie100">flicage-brouillon</a></li><li><a href="https://standblog.org/blog/serie/gafam" class="serie0">gafam</a></li><li><a href="https://standblog.org/blog/serie/greve" class="serie0">greve</a></li><li class="serie-current"><a href="https://standblog.org/blog/serie/moto" class="serie0">moto</a></li><li><a href="https://standblog.org/blog/serie/terrorisme" class="serie0">terrorisme</a></li><li><a href="https://standblog.org/blog/serie/velo" class="serie0">velo</a></li><li><a href="https://standblog.org/blog/serie/velotaf" class="serie0">velotaf</a></li><li><a href="https://standblog.org/blog/serie/zero" class="serie10">zero</a></li></ul><p><strong><a href="https://standblog.org/blog/series">Toutes les séries</a></strong></p>
</div>
<div class="widget categories ">
<h2>Catégories</h2><ul><li><a href="https://standblog.org/blog/category/Standards">Standards</a></li><li><a href="https://standblog.org/blog/category/Navigateurs">Navigateurs</a></li><li><a href="https://standblog.org/blog/category/Accessibilite">Accessibilité</a></li><li><a href="https://standblog.org/blog/category/Politique">Politique</a></li><li><a href="https://standblog.org/blog/category/Technologie">Technologie</a></li><li><a href="https://standblog.org/blog/category/En-vrac">En vrac</a></li><li><a href="https://standblog.org/blog/category/En">en</a></li><li class="category-current"><a href="https://standblog.org/blog/category/Moto">Moto</a></li><li><a href="https://standblog.org/blog/category/Environnement">Environnement</a></li><li><a href="https://standblog.org/blog/category/Photo">Photographie</a></li><li><a href="https://standblog.org/blog/category/Beyond-the-code">Beyond-the-code</a></li><li><a href="https://standblog.org/blog/category/Life-Hacking">Life Hacking</a></li><li><a href="https://standblog.org/blog/category/Vieux-trucs">Vieux trucs</a></li><li><a href="https://standblog.org/blog/category/Confiance">Confiance</a></li><li><a href="https://standblog.org/blog/category/Flicage-brouillon">Flicage-brouillon</a></li><li><a href="https://standblog.org/blog/category/Cozycloud">Cozy Cloud</a></li></ul>
</div>
<div class="widget text ">

</div>
	</div> <!-- End #blognav -->
	<div id="blogextra">
		<div class="widget selected ">
<h2>Quelques billets notables</h2><ul> <li><a href="https://standblog.org/blog/post/2020/04/21/Imaginer-un-futur-souhaitable">Imaginer un futur souhaitable</a></li>  <li><a href="https://standblog.org/blog/post/2020/03/04/Au-revoir-Qwant">Au revoir, Qwant !</a></li>  <li><a href="https://standblog.org/blog/post/2019/12/01/Bilan-un-an-de-Velotaf">Bilan un an de Velotaf</a></li>  <li><a href="https://standblog.org/blog/post/2019/06/30/Le-deni">Le déni</a></li>  <li><a href="https://standblog.org/blog/post/2019/04/10/Citation-du-jour-%3A-Hanna-Arendt-et-l-importance-de-la-v%C3%A9rit%C3%A9">Citation du jour : Hanna Arendt et l'importance de la vérité</a></li>  <li><a href="https://standblog.org/blog/post/2019/02/18/Agir-pour-le-climat-%C3%A0-titre-individuel">Agir pour le climat à titre individuel</a></li>  <li><a href="https://standblog.org/blog/post/2019/01/07/En-guise-de-voeux-2019">En guise de vœux 2019</a></li>  <li><a href="https://standblog.org/blog/post/2018/11/20/Le-naufrage-moral-de-Facebook">Le naufrage moral de Facebook</a></li>  <li><a href="https://standblog.org/blog/post/2018/11/15/Mieux-travailler-en-equipe-avec-l-alliance-co-creee">Mieux travailler en équipe avec l'alliance co-créée</a></li>  <li><a href="https://standblog.org/blog/post/2018/11/10/Comprendre-la-colere-des-automobilistes">Comprendre la colère des automobilistes face au prix de l'essence</a></li>  <li><a href="https://standblog.org/blog/post/2018/10/28/Climat-et-environnement-a-nouveau-sur-le-devant-de-la-scene">Climat et environnement à nouveau sur le devant de la scène</a></li>  <li><a href="https://standblog.org/blog/post/2018/06/05/Je-rejoins-Qwant">Je rejoins Qwant</a></li>  <li><a href="https://standblog.org/blog/post/2018/02/16/Facebook-sans-boussole-morale">Facebook sans boussole morale</a></li>  <li><a href="https://standblog.org/blog/post/2016/11/09/Trump-la-premiere-lecon">Trump : la première leçon</a></li>  <li><a href="https://standblog.org/blog/post/2016/11/05/Livre-surveillance-premier-bilan">Livre surveillance:// : premier bilan</a></li>  <li><a href="https://standblog.org/blog/post/2016/09/27/Lancement-de-mon-livre-Surveillance">Lancement de mon livre Surveillance</a></li>  <li><a href="https://standblog.org/blog/post/2016/08/23/Defendre-le-chiffrement">Défendre le chiffrement</a></li>  <li><a href="https://standblog.org/blog/post/2014/11/12/10-ans-de-Firefox">10 ans de Firefox</a></li>  <li><a href="https://standblog.org/blog/post/2009/12/01/Intro-Bidouillabilite">Introduction à la Bidouillabilité</a></li>  <li><a href="https://standblog.org/blog/post/2009/05/20/About-Generativity">About Generativity</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-4/4">Le logiciel et moi (4/4) : conclusion</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-3/4">Le logiciel et moi (3/4) : Le logiciel Libre, nouveau mode d'organisation</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-2/4">Le logiciel et moi (2/4) : de l'importance du logiciel et de sa liberté</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-1/4">Le logiciel et moi (1/4)  : le logiciel propriétaire</a></li>  <li><a href="https://standblog.org/blog/post/2008/04/14/Lhomme-Libre-qui-plantait-du-code">L'homme (Libre) qui plantait du code</a></li>  <li><a href="https://standblog.org/blog/post/2007/11/19/Please-dont-use-Facebook-to-contact-me">Please don't use Facebook to contact me</a></li>  <li><a href="https://standblog.org/blog/post/2005/06/09/93114197-la-soupe-au-caillou">La soupe au caillou</a></li>  <li><a href="https://standblog.org/blog/post/2004/04/22/93113440-ma-chapelle">Ma chapelle</a></li>  <li><a href="https://standblog.org/blog/post/2004/02/25/93113354-mais-quest-ce-qui-fait-courir-tristan">Mais qu'est-ce qui fait courir Tristan ?</a></li> </ul>
</div>
<div class="widget links ">
<h2>Incontournables</h2><ul><li><a href="https://cozy.io/" title="Mon employeur">Cozy Cloud</a></li>
<li><a href="http://www.mozilla.org/" hreflang="en">Mozilla.org</a></li>
<li><a href="http://openweb.eu.org/" hreflang="fr" title="Pour les standards du Web">OpenWeb</a></li>
<li><a href="http://www.opquast.com/?langue=fr" hreflang="fr" title="Bonnes pratiques pour la qualité des services en ligne">Opquast en français</a></li>
</ul>

</div>
	</div> <!-- End #blogextra -->
</div>
			
		</div> <!-- End #wrapper -->
		
		<ul id="gotop" class="supranav nobig"><li><a href="#top">Haut de page</a></li></ul>

<nav role="navigation"><ul id="sn-bottom" class="simple-menu supranav nobig">
<li class="li1 li-first"><a href="/blog/"><span class="simple-menu-label">Home</span></a></li><li class="li2 li-last"><a href="/blog/archive"><span class="simple-menu-label">Archives</span></a></li>
</ul></nav><div id="footer">
	<div id="blogcustom">
			</div> <!-- End #custom widgets -->

	<ul id="stickers">
<li id="sticker1">
<a href="http://standblog.org/blog/feed/rss2">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-feed.png" />
<span>S'abonner</span>
</a>
</li>
<li id="sticker2">
<a href="http://standblog.org/blog/pages/Biographie-de-Tristan-Nitot">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-about.png" />
<span>À propos</span>
</a>
</li>
<li id="sticker3" class="last">
<a href="http://standblog.org/blog/contact">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-contact.png" />
<span>Contactez-moi</span>
</a>
</li>
</ul>

<p>Ce site, qui porte principalement sur les standards du Web, les navigateurs et la technologie, est maintenu par <a hreflang="en" href="http://www.nitot.com/cv/">Tristan Nitot</a>.</p>
<p>Les opinions exprimées sur ce site sont uniquement celles de son auteur et ne sauraient être attribuées à quelconque organisation à laquelle il pourrait être affilié.</p>
<p>Ce site fonctionne avec des logiciels libres tels
que <a href="http://debian.org/">Debian GNU/Linux</a>, <a href="http://apache.org/">Apache</a>, <a href="http://www.mysql.com/">MySQL</a>, <a href="http://www.php.net/">PHP</a> et <a href="http://www.dotclear.net/">DotClear</a>.</p>

</div>


	</div> <!-- End #page -->
</body>
</html>