<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	
	<title>Par quoi remplacer WhatsApp ? - Standblog</title>
	<meta name="description" lang="fr" content="Bon, on va évacuer d’emblée ma colère en vous avouant que j’ai failli titrer ce billet « va te faire foutre, Zuckerberg ». Voilà, c’est dit, ça va mieux, on va pouvoir passer à la" />
	<meta name="copyright" content="Tous droits réservés - All Rights Reserved" />
	<meta name="author" content="Tristan" />
	<meta name="date" scheme="W3CDTF" content="2021-01-13T10:34:00+01:00" />
	
	<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
	<meta name="dc.title" content="Par quoi remplacer WhatsApp ?" />
	<meta name="dc.description" lang="fr" content="Bon, on va évacuer d’emblée ma colère en vous avouant que j’ai failli titrer ce billet « va te faire foutre, Zuckerberg ». Voilà, c’est dit, ça va mieux, on va pouvoir passer à la" />
	<meta name="dc.creator" content="Tristan" />
	<meta name="dc.language" content="fr" />
	<meta name="dc.publisher" content="Tristan Nitot" />
	<meta name="dc.rights" content="Tous droits réservés - All Rights Reserved" />
	<meta name="dc.date" scheme="W3CDTF" content="2021-01-13T10:34:00+01:00" />
	<meta name="dc.type" content="text" />
	<meta name="dc.format" content="text/html" />
	
	<link rel="top" href="https://standblog.org/blog/" title="Accueil" />
	<link rel="contents" href="https://standblog.org/blog/archive" title="Archives" />
	
	
	<link rel="prev" href="https://standblog.org/blog/post/2020/12/23/La-vision-cornucopienne-de-Gille-Babinet" title="La vision cornucopienne de Gille Babinet" />
	
	<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="https://standblog.org/blog/feed/atom" />
	
	<!-- media queries -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- compat media queries -->
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/ie.css" media="screen" />
<![endif]-->

<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/dotclear2/themes/standblog/../default/print.css" media="print" />

<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/jquery.js"></script>
<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/jquery.cookie.js"></script>



<!-- Facebook -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Par quoi remplacer WhatsApp ?" />
<meta property="og:url" content="https://standblog.org/blog/post/2021/01/13/Par-quoi-remplacer-WhatsApp" />
<meta property="og:site_name" content="Standblog" />
<meta property="og:description" content="Bon, on va évacuer d’emblée ma colère en vous avouant que j’ai failli titrer ce billet « va te faire foutre, Zuckerberg ». Voilà, c’est dit, ça va mieux, on va pouvoir passer à la" />
<!-- Google+ -->
<meta itemprop="name" content="Par quoi remplacer WhatsApp ?" />
<meta itemprop="description" content="Bon, on va évacuer d’emblée ma colère en vous avouant que j’ai failli titrer ce billet « va te faire foutre, Zuckerberg ». Voilà, c’est dit, ça va mieux, on va pouvoir passer à la" />
<!-- Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Par quoi remplacer WhatsApp ?" />
<meta name="twitter:description" content="Bon, on va évacuer d’emblée ma colère en vous avouant que j’ai failli titrer ce billet « va te faire foutre, Zuckerberg ». Voilà, c’est dit, ça va mieux, on va pouvoir passer à la" />
<meta name="twitter:site" content="@nitot" />
<meta name="twitter:creator" content="@nitot" />
<style type="text/css">
@import url(https://standblog.org/blog/?pf=tweet/css/jquery.tweet.css);
@import url(https://standblog.org/blog/?pf=tweet/css/jquery.tweet.query.css);
</style>
<script type="text/javascript" src="https://standblog.org/blog/?pf=tweet/js/jquery.tweet.js"></script>
<style type="text/css">
/* Directives CSS supplémentaires */
body, .supranav li a span, #comments.me, a.comment-number {
font-family:Frutiger, "Frutiger Linotype", Univers, Calibri, "Gill Sans", "Gill Sans MT", "Myriad Pro", Myriad, "DejaVu Sans Condensed", "Liberation Sans", "Nimbus Sans L", Tahoma, Geneva, "Helvetica Neue", Helvetica, Arial, sans-serif;
}
#blogdesc, .supranav, #content-info, #subcategories, #comments-feed, #sidebar h2, #sidebar h3, #footer {
font-family:Cambria, "Hoefler Text", Utopia, "Liberation Serif", "Nimbus Roman No9 L Regular", Times, "Times New Roman", serif;
}
.post-excerpt a, .post-content a {
font-weight:normal;
}
@media only screen and (min-width: 481px) {
h1, h1 a:link, h1 a:visited, h1 a:hover, h1 a:visited, h1 a:focus {
font-weight:normal;
}
h2.post-title, h2.post-title a:link, h2.post-title a:visited, h2.post-title a:hover, h2.post-title a:visited, h2.post-title a:focus {
font-weight:normal;
}
}
@media only screen and (max-width: 480px) {
h1, h1 a:link, h1 a:visited, h1 a:hover, h1 a:visited, h1 a:focus {
font-weight:normal;
}
h2.post-title, h2.post-title a:link, h2.post-title a:visited, h2.post-title a:hover, h2.post-title a:visited, h2.post-title a:focus {
font-weight:normal;
}
}
</style>
<script type="text/javascript" src="/dotclear2/themes/standblog/ductile.js"></script>

	
	<script type="text/javascript" src="/dotclear2/themes/standblog/../default/js/post.js"></script>
	<script type="text/javascript">
		//<![CDATA[
		var post_remember_str = 'Se souvenir de moi sur ce blog';
		//]]>
	</script>
</head>
<body class="dc-post">
	<div id="page">
		
		
		<div id="header">

	<div id="top">
		<p id="logo" class="nosmall"><a href="https://standblog.org/blog/"><!--<img src="/dotclear2/themes/standblog/img/logo.png" alt="Accueil" />--><img src="https://standblog.org/dotclear2/themes/standblog/img/robin.png" alt="Accueil" /></a></p>
		<h1><a href="https://standblog.org/blog/"><span>Standblog</span></a></h1>
		<p id="blogdesc" class="nosmall">Tristan Nitot sur la technologie, l'Internet et les libertés numériques</p>
	</div>

	<ul id="prelude">
		<li class="nosmall"><a href="#main">Aller au contenu</a></li>
		<li><a href="#blognav">Aller au menu</a></li>
		<li><a href="#search">Aller à la recherche</a></li>
	</ul>

	
	<nav role="navigation"><ul id="sn-top" class="simple-menu supranav nosmall">
<li class="li1 li-first"><a href="/blog/"><span class="simple-menu-label">Home</span></a></li><li class="li2 li-last"><a href="/blog/archive"><span class="simple-menu-label">Archives</span></a></li>
</ul></nav>
</div>
		
		<div id="wrapper">
			
			<div id="main">
				<div id="content">
					
					<p class="navlinks topnl">
						<a href="https://standblog.org/blog/post/2020/12/23/La-vision-cornucopienne-de-Gille-Babinet"
						 title="La vision cornucopienne de Gille Babinet" class="prev">&#171; La vision cornucopienne de Gille Babinet</a>
						
					</p>
					
					<div id="p4694" class="post simple">
	<h2 class="post-title">Par quoi remplacer WhatsApp ?</h2>
	
	<div class="post-attr">
		<p class="post-info">
			<span class="post-author">Par <a href="https://standblog.org/">Tristan</a>, </span>
			<span class="post-date">mercredi 13 janvier 2021. </span>
			<span class="permalink"><a href="https://standblog.org/blog/post/2021/01/13/Par-quoi-remplacer-WhatsApp">Lien permanent</a></span>
							<span class="post-cat"><a 
				href="https://standblog.org/blog/category/Technologie">Technologie</a></span>
					</p>
		
			</div>    

	
		
	<div class="post-content"><p>Bon, on va évacuer d&#8217;emblée ma colère en vous avouant que j&#8217;ai failli titrer ce billet &#171;&#160;va te faire foutre, Zuckerberg&#160;&#187;. Voilà, c&#8217;est dit, ça va mieux, on va pouvoir passer à la suite. Pourquoi suis en colère&#160;? À cause d&#8217;une nouvelle bourde de Facebook, qui a après avoir acheté l&#8217;application de messagerie instantanée sécurisée WhatsApp, vient en toute logique de pondre de nouvelles conditions générales d&#8217;utilisation qui vont lui permettre de collecter des données personnelles (pour faire de la publicité ciblée). Au sein d&#8217;une messagerie sécurisée.</p>


<p>Comme le <a href="https://twitter.com/GrablyR/status/1346839704789020672">dit</a> Raphael Grably, journaliste tech chez BFM&#160;:</p>


<blockquote><p>Vous voulez utiliser WhatsApp sans livrer vos données à Facebook? Ce ne sera plus possible à partir du 8 février prochain.</p></blockquote>


<p>Le très juste <a href="https://fr.wikipedia.org/wiki/Michel_Audiard">Michel Audiard</a> disait &#171;&#160;Les cons ça ose tout, c&#8217;est même à ça qu&#8217;on les reconnait&#160;&#187;. Les fumiers aussi. Sauf que Zuckerberg n&#8217;a même pas l&#8217;excuse d&#8217;être con.</p>


<p>Depuis quelques jours, WhatsApp m&#8217;affiche un message me disant que dois accepter les nouvelles conditions juridiques et donc d&#8217;être espionné. Et je refuse. Donc je me prépare à quitter WhatsApp, d&#8217;autant que non seulement ils collectent les données, <a href="https://twitter.com/gchampeau/status/1347203518696972288">mais ils prévoient d&#8217;en faire encore plus à l&#8217;avenir</a><sup>[<a href="#wiki-footnote-1" id="rev-wiki-footnote-1">1</a>]</sup>&#160;!</p>



<h3>Mais par quoi remplacer WhatsApp, et sur quels critères&#160;?</h3>


<p>Aujourd&#8217;hui, il y a de nombreuses messageries instantanées disponibles. Comment s&#8217;y retrouver&#160;? Heureusement, il existe des comparatifs&#160;:</p>

<ul>
<li>Le site <a href="https://www.securemessagingapps.com/" hreflang="en">SecureMessagingApps</a> (qui ne mentionne pas les français <a href="https://skred.mobi/fr/home/">Skred</a> et <a href="https://olvid.io/fr/">Olvidio</a>)&#160;;</li>
<li>Le <a href="https://twitter.com/quarkslab/status/1126887735128670209" hreflang="en">tableau de Quarkslab</a> sur Twitter&#160;;</li>
<li>La <a href="https://www.iphon.fr/post/alternatives-whatsapp-facebook-respect-donneesvie-privee-signal-telegram" hreflang="fr">liste des données collectées par WhatsApp, Telegram et Signal</a> sur l&#8217;iPhone (donne <a href="https://twitter.com/tybaut/status/1349051683154890752">Signal grand gagnant</a>)</li>
</ul>


<p>Signal me semble être la meilleure solution, celle que je recommande à tous mes proches, et pas seulement parce qu&#8217;elle est recommandée par <a href="https://skred.mobi/fr/home/" hreflang="en">Edward Snowden</a> (<a href="https://twitter.com/Snowden/status/783337169737875457">bis</a>) ou <a href="https://www.schneier.com/blog/archives/2016/12/how_signal_is_e.html">Bruce Schneier</a>.</p>


<p>Pour être sûr qu&#8217;un logiciel soit sécurisé, il faut que son protocole de chiffrement soit documenté et que son code soit ouvert. C&#8217;est le cas de Signal, <a href="https://github.com/signalapp/Signal-Server">coté serveur (AGPL v3)</a> mais aussi <a href="https://github.com/signalapp/Signal-Android">pour Android</a>, <a href="https://github.com/signalapp/Signal-iOS">et iOS</a>. Son protocole a été <a href="https://www.ssi.gouv.fr/uploads/2017/10/chiffrement_messagerie_instantanee_fmaury_anssi.pdf">audité</a> par un chercheur en crypto de l&#8217;<a href="https://www.ssi.gouv.fr/">ANSSI</a> (la très sérieuse agence de cybersécurité du gouvernement).</p>


<p>Il y a aussi d&#8217;autres critères. Par exemple, WhatsApp était sécurisé, mais il était aux mains de personnes peu recommandables<sup>[<a href="#wiki-footnote-2" id="rev-wiki-footnote-2">2</a>]</sup>. Signal, pour sa part, est édité par l&#8217;organisation à but non-lucratif Signal.org, qui est <a href="https://signal.org/donate/" hreflang="en">financée par des dons</a>. C&#8217;est un signal (ahah) fort en terme de <em>business model</em>&#160;: là où Facebook collecte des données pour vendre des publicités ciblées, Signal.org n&#8217;a pas de but lucratif.</p>


<h3>La taille (du réseau) ça compte</h3>


<p>&#171;&#160;Oui, mais mes amis sont sur WhatsApp me suivront-ils&#160;?&#160;&#187;</p>


<p>C&#8217;est un point crucial. Les geeks connaissent la <a href="https://fr.wikipedia.org/wiki/Loi_de_Metcalfe">loi de Metcalfe</a>, qui dit (je simplifie) que la valeur d&#8217;un réseau augmente fortement avec le nombre de personnes qui y sont connectées. C&#8217;est pour ça que quand un réseau est populaire, c&#8217;est très difficile de le déloger de sa position dominante. On a quand même réussi à se débarrasser du Telex et du Fax, donc il y a de l&#8217;espoir <img src="/dotclear2/themes/default/smilies/smile.png" alt=":-)" class="smiley" /></p>


<p>Bref, pour que la migration vers un autre réseau soit réussie, il faut que vos amis vous suivent. C&#8217;est tout l&#8217;objectif du présent billet&#160;: <strong>Signal est le réseau qu&#8217;il faut recommander en priorité</strong>, et ce pour les raisons suivantes&#160;:</p>

<ol>
<li>C&#8217;est un bon produit, sécurisé et convivial&#160;;</li>
<li>Il est déjà populaire, en tous cas parmi les plus populaires</li>
<li>Pousser un réseau en particulier, c&#8217;est lui donner plus de chance d&#8217;émerger et de déloger WhatsApp.</li>
</ol>


<p>Mais rassurez-vous, la beauté de la chose est que vous n&#8217;avez pas à choisir entre Signal et d&#8217;autres comme Telegram ou Wire&#160;: <em>vous pouvez installer plusieurs applications sur votre téléphone</em>. Mais je vous encourage à indiquer que c&#8217;est Signal que vous préférez<sup>[<a href="#wiki-footnote-3" id="rev-wiki-footnote-3">3</a>]</sup>.</p>



<h3>Alors que faire&#160;?</h3>


<p>Voici comment je vois les choses, c&#8217;est à dire ce que je vais faire et que je recommande&#160;:</p>

<ol>
<li>Installer Signal sur son smartphone et encourager ses proches à le faire (franchement, c&#8217;est trivial et les deux apps se ressemblent beaucoup en terme de fonctionnalités)&#160;;</li>
<li>Changer sa bio WhatsApp (dans le menu Réglages) pour dire qu&#8217;on va fermer son compte prochainement et qu&#8217;on va vers Signal à la place, par exemple <em>Quittons WhatsApp pour Signal pour éviter le pompage de nos données. Installe l&#8217;app Signal (ce compte sera prochainement détruit).</em></li>
<li>Si on a des groupes/boucles (c&#8217;est mon cas)&#160;: créer des groupes équivalents dans Signal et annoncer dans chaque groupe WhatsApp la migration avec une deadline&#160;;</li>
<li>Contacter ses contacts importants / fréquents pour les prévenir du changement (voir ci-dessous)&#160;;</li>
<li>Le 8 février, fermer son compte WhatsApp ou désinstaller l&#8217;application (c&#8217;est moins bien mais c&#8217;est un compromis acceptable)&#160;;</li>
<li>Le faire savoir sur les réseaux sociaux&#160;! (<a href="https://twitter.com/nitot/status/1349027859340394498">Twitter</a>, <a href="https://www.linkedin.com/pulse/par-quoi-remplacer-whatsapp-tristan-nitot">LinkedIn</a>, Facebook, Juste avant de fermer son compte Facebook <img src="/dotclear2/themes/default/smilies/wink.png" alt=";-)" class="smiley" /></li>
<li><em>Facultatif&#160;: </em> hurler &#171;&#160;Vas te faire foutre Zuckerberg&#160;&#187; depuis sa fenêtre ouverte <img src="/dotclear2/themes/default/smilies/wink.png" alt=";-)" class="smiley" /></li>
</ol>


<h3>BONUS TRACK, un exemple de message à copier / coller</h3>


<p>Comme je sais qu&#8217;il y a parmi des lecteurs des gens aussi flemmards que moi, je reprends ici le <a href="https://twitter.com/mozilette/status/1349078481632690176">message que Mozilette envoie à ses contacts</a>, pour vous faciliter la vie&#160;:</p>


<blockquote><p>Hello&#160;!</p></blockquote>


<blockquote><p>Juste pour t’informer qu’à partir du mois prochain je ne serais plus joignable sur WhatsApp</p></blockquote>


<blockquote><p>Tu me connais, j&#8217;aime faire gaffe à mes données et ne suis pas hyper à l’aise avec les dernières décisions de Facebook/WhatsApp (j&#8217;ignore si t&#8217;es au courant), du coup j’ai pris la décision de passer sur Signal App&#160;! (Plus sécurisée, plus respectueuse de nos données que Whatsapp, et déjà utilisée par plein de gens en fait). Et si jamais avoir une app en plus sur ton téléphone est trop te demander, tu peux m’écrire par SMS ou email comme au bon vieux temps&#160;:  06 XX XX XX XX ou par mail sur blablabla@example.com</p></blockquote>


<blockquote><p>Et ne me cherche pas sur Facebook, je suis en train d’y supprimer mon compte aussi <img src="/dotclear2/themes/default/smilies/smile.png" alt=":)" class="smiley" /></p></blockquote>


<blockquote><p>Pour me joindre, ce sera donc dorénavant sur Signal&#160;!</p></blockquote>


<h3>On peut déjà commencer à se réjouir</h3>


<p>En effet, <a href="https://www.bfmtv.com/tech/nouvelles-regles-de-whats-app-son-concurrent-signal-en-tete-des-telechargements-sur-i-os-et-android_AN-202101100090.html" hreflang="fr">Signal est en tête des téléchargements sur Android</a>. En voilà une excellente nouvelle&#160;!</p>


<p>Je compte sur vous pour migrer et faire migrer vos proches sur Signal, qu&#8217;on arrive à desserrer un peu les griffes de Zuckerberg sur nos vies privées&#160;!</p>
<div class="footnotes"><h4>Notes</h4>
<p>[<a href="#rev-wiki-footnote-1" id="wiki-footnote-1">1</a>] Comprendre&#160;: &#171;&#160;<a href="https://twitter.com/nitot/status/1347210499340054535">Pour l&#8217;instant, on ne peut pas vous entuber avec vos données à la hauteur de ce qu&#8217;on voudrait, mais on continue d&#8217;essayer</a>&#160;&#187;.</p>
<p>[<a href="#rev-wiki-footnote-2" id="wiki-footnote-2">2</a>] Si vous avez un doute, je vous encourage à lire les 57 pages A4 de l&#8217;article Wikipédia <a href="https://en.wikipedia.org/wiki/Criticism_of_Facebook" hreflang="en">Criticism of Facebook</a>, votre doute devrait se dissiper rapidement.</p>
<p>[<a href="#rev-wiki-footnote-3" id="wiki-footnote-3">3</a>] Note&#160;: cela va sans dire que je ne suis bien sûr pas rémunéré pour dire cela (mais ça va mieux en le disant).</p></div>
</div>

	</div>





  

					
					<p class="navlinks">
						<a href="https://standblog.org/blog/post/2020/12/23/La-vision-cornucopienne-de-Gille-Babinet"
						 title="La vision cornucopienne de Gille Babinet" class="prev">&#171; La vision cornucopienne de Gille Babinet</a>
						
					</p>
					
				</div>
			</div> <!-- End #main -->
			
			<div id="sidebar">
	<div id="blognav">
		<div class="widget text ">
<h2>Le livre surveillance://</h2><p>
<a href="https://standblog.org/blog/pages/Surveillance"><img src="/dc-blog/public/surveillance/couverture-livre-surveillance_-_230.jpg" alt="couverture du livre Surveillance" /></a>
</p>

<p>Je suis l'auteur du livre <strong><a href="http://standblog.org/blog/pages/Surveillance">surveillance://</a></strong>, <em>Les libertés au défi du numérique : comprendre et agir</em>. <br />

Nous générons chaque jour plus de données qui sont captées par des multinationales et des États, et cela peut se retourner contre nous. Comment est-ce possible ? Comment éviter cela ? Ce sont les questions auxquelles je réponds dans ce <a href="http://standblog.org/blog/pages/Surveillance">livre</a>, qu'on peut se procurer <a href="http://cfeditions.com/surveillance">chez C&nbsp;&amp;&nbsp;F Éditions</a>.</p>
</div>
<div class="widget" id="search">
<h2><label for="q">Rechercher</label></h2><form action="https://standblog.org/blog/" method="get" role="search"><p><input type="text" size="10" maxlength="255" id="q" name="q" value=""  aria-label="Recherche"/> <input type="submit" class="submit" value="ok" title="Recherche" /></p></form>
</div>
<div class="widget text ">
<img src="https://standblog.org/dotclear2/themes/robin4/img/phil2.gif" alt="" />
</div>
<div class="widget text ">
<h2>À propos de l'auteur</h2><ul>
<li><a href="https://standblog.org/blog/pages/Biographie-de-Tristan-Nitot">Biographie</a></li>
<li><a href="http://www.linkedin.com/in/nitot" title="Mon profil professionnel sur le réseau social LinkedIn.com">Mon profil LinkedIn</a></li>
<li><a href="http://www.flickr.com/photos/nitot/" title="publiées sur le site flickr.com">Mes photos sur Flickr.com</a></li>
<li><a href="http://www.slideshare.net/nitot/presentations" title="Présentées sur Slideshare.net">Mes dernières présentations</a></li>
</ul>
</div>
<div class="widget langs ">
<h2>Select your language</h2><ul> <li><a href="https://standblog.org/blog/fr" class="lang-fr">Français</a> </li> <li><a href="https://standblog.org/blog/en" class="lang-en">English</a> </li></ul>
</div>
<div class="widget text ">
<h2>Suivez moi !</h2><ul><li>Sur Twitter : <a rel="me" href="https://www.twitter.com/nitot/">@nitot</a></li><li>Via RSS : <input type="button" onclick="(function(){var z=document.createElement('script');z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})()" value="Subscribe"><a rel="me" href="https://github.com/nitot"></a></li>
</ul>
</div>
<div class="widget series ">
<h2>Séries</h2><ul><li><a href="https://standblog.org/blog/serie/amazon" class="serie0">amazon</a></li><li><a href="https://standblog.org/blog/serie/climat" class="serie0">climat</a></li><li><a href="https://standblog.org/blog/serie/etat%20d%20urgence" class="serie0">etat d urgence</a></li><li><a href="https://standblog.org/blog/serie/flicage-brouillon" class="serie100">flicage-brouillon</a></li><li><a href="https://standblog.org/blog/serie/gafam" class="serie0">gafam</a></li><li><a href="https://standblog.org/blog/serie/greve" class="serie0">greve</a></li><li><a href="https://standblog.org/blog/serie/moto" class="serie10">moto</a></li><li><a href="https://standblog.org/blog/serie/terrorisme" class="serie0">terrorisme</a></li><li><a href="https://standblog.org/blog/serie/velo" class="serie0">velo</a></li><li><a href="https://standblog.org/blog/serie/velotaf" class="serie0">velotaf</a></li><li><a href="https://standblog.org/blog/serie/zero" class="serie10">zero</a></li></ul><p><strong><a href="https://standblog.org/blog/series">Toutes les séries</a></strong></p>
</div>
<div class="widget categories ">
<h2>Catégories</h2><ul><li><a href="https://standblog.org/blog/category/Standards">Standards</a></li><li><a href="https://standblog.org/blog/category/Navigateurs">Navigateurs</a></li><li><a href="https://standblog.org/blog/category/Accessibilite">Accessibilité</a></li><li><a href="https://standblog.org/blog/category/Politique">Politique</a></li><li class="category-current"><a href="https://standblog.org/blog/category/Technologie">Technologie</a></li><li><a href="https://standblog.org/blog/category/En-vrac">En vrac</a></li><li><a href="https://standblog.org/blog/category/En">en</a></li><li><a href="https://standblog.org/blog/category/Moto">Moto</a></li><li><a href="https://standblog.org/blog/category/Environnement">Environnement</a></li><li><a href="https://standblog.org/blog/category/Photo">Photographie</a></li><li><a href="https://standblog.org/blog/category/Beyond-the-code">Beyond-the-code</a></li><li><a href="https://standblog.org/blog/category/Life-Hacking">Life Hacking</a></li><li><a href="https://standblog.org/blog/category/Vieux-trucs">Vieux trucs</a></li><li><a href="https://standblog.org/blog/category/Confiance">Confiance</a></li><li><a href="https://standblog.org/blog/category/Flicage-brouillon">Flicage-brouillon</a></li><li><a href="https://standblog.org/blog/category/Cozycloud">Cozy Cloud</a></li></ul>
</div>
<div class="widget text ">

</div>
	</div> <!-- End #blognav -->
	<div id="blogextra">
		<div class="widget selected ">
<h2>Quelques billets notables</h2><ul> <li><a href="https://standblog.org/blog/post/2020/04/21/Imaginer-un-futur-souhaitable">Imaginer un futur souhaitable</a></li>  <li><a href="https://standblog.org/blog/post/2020/03/04/Au-revoir-Qwant">Au revoir, Qwant !</a></li>  <li><a href="https://standblog.org/blog/post/2019/12/01/Bilan-un-an-de-Velotaf">Bilan un an de Velotaf</a></li>  <li><a href="https://standblog.org/blog/post/2019/06/30/Le-deni">Le déni</a></li>  <li><a href="https://standblog.org/blog/post/2019/04/10/Citation-du-jour-%3A-Hanna-Arendt-et-l-importance-de-la-v%C3%A9rit%C3%A9">Citation du jour : Hanna Arendt et l'importance de la vérité</a></li>  <li><a href="https://standblog.org/blog/post/2019/02/18/Agir-pour-le-climat-%C3%A0-titre-individuel">Agir pour le climat à titre individuel</a></li>  <li><a href="https://standblog.org/blog/post/2019/01/07/En-guise-de-voeux-2019">En guise de vœux 2019</a></li>  <li><a href="https://standblog.org/blog/post/2018/11/20/Le-naufrage-moral-de-Facebook">Le naufrage moral de Facebook</a></li>  <li><a href="https://standblog.org/blog/post/2018/11/15/Mieux-travailler-en-equipe-avec-l-alliance-co-creee">Mieux travailler en équipe avec l'alliance co-créée</a></li>  <li><a href="https://standblog.org/blog/post/2018/11/10/Comprendre-la-colere-des-automobilistes">Comprendre la colère des automobilistes face au prix de l'essence</a></li>  <li><a href="https://standblog.org/blog/post/2018/10/28/Climat-et-environnement-a-nouveau-sur-le-devant-de-la-scene">Climat et environnement à nouveau sur le devant de la scène</a></li>  <li><a href="https://standblog.org/blog/post/2018/06/05/Je-rejoins-Qwant">Je rejoins Qwant</a></li>  <li><a href="https://standblog.org/blog/post/2018/02/16/Facebook-sans-boussole-morale">Facebook sans boussole morale</a></li>  <li><a href="https://standblog.org/blog/post/2016/11/09/Trump-la-premiere-lecon">Trump : la première leçon</a></li>  <li><a href="https://standblog.org/blog/post/2016/11/05/Livre-surveillance-premier-bilan">Livre surveillance:// : premier bilan</a></li>  <li><a href="https://standblog.org/blog/post/2016/09/27/Lancement-de-mon-livre-Surveillance">Lancement de mon livre Surveillance</a></li>  <li><a href="https://standblog.org/blog/post/2016/08/23/Defendre-le-chiffrement">Défendre le chiffrement</a></li>  <li><a href="https://standblog.org/blog/post/2014/11/12/10-ans-de-Firefox">10 ans de Firefox</a></li>  <li><a href="https://standblog.org/blog/post/2009/12/01/Intro-Bidouillabilite">Introduction à la Bidouillabilité</a></li>  <li><a href="https://standblog.org/blog/post/2009/05/20/About-Generativity">About Generativity</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-4/4">Le logiciel et moi (4/4) : conclusion</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-3/4">Le logiciel et moi (3/4) : Le logiciel Libre, nouveau mode d'organisation</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-2/4">Le logiciel et moi (2/4) : de l'importance du logiciel et de sa liberté</a></li>  <li><a href="https://standblog.org/blog/post/2008/12/09/Le-logiciel-et-moi-1/4">Le logiciel et moi (1/4)  : le logiciel propriétaire</a></li>  <li><a href="https://standblog.org/blog/post/2008/04/14/Lhomme-Libre-qui-plantait-du-code">L'homme (Libre) qui plantait du code</a></li>  <li><a href="https://standblog.org/blog/post/2007/11/19/Please-dont-use-Facebook-to-contact-me">Please don't use Facebook to contact me</a></li>  <li><a href="https://standblog.org/blog/post/2005/06/09/93114197-la-soupe-au-caillou">La soupe au caillou</a></li>  <li><a href="https://standblog.org/blog/post/2004/04/22/93113440-ma-chapelle">Ma chapelle</a></li>  <li><a href="https://standblog.org/blog/post/2004/02/25/93113354-mais-quest-ce-qui-fait-courir-tristan">Mais qu'est-ce qui fait courir Tristan ?</a></li> </ul>
</div>
<div class="widget links ">
<h2>Incontournables</h2><ul><li><a href="https://cozy.io/" title="Mon employeur">Cozy Cloud</a></li>
<li><a href="http://www.mozilla.org/" hreflang="en">Mozilla.org</a></li>
<li><a href="http://openweb.eu.org/" hreflang="fr" title="Pour les standards du Web">OpenWeb</a></li>
<li><a href="http://www.opquast.com/?langue=fr" hreflang="fr" title="Bonnes pratiques pour la qualité des services en ligne">Opquast en français</a></li>
</ul>

</div>
	</div> <!-- End #blogextra -->
</div>
			
		</div> <!-- End #wrapper -->
		
		<ul id="gotop" class="supranav nobig"><li><a href="#top">Haut de page</a></li></ul>

<nav role="navigation"><ul id="sn-bottom" class="simple-menu supranav nobig">
<li class="li1 li-first"><a href="/blog/"><span class="simple-menu-label">Home</span></a></li><li class="li2 li-last"><a href="/blog/archive"><span class="simple-menu-label">Archives</span></a></li>
</ul></nav><div id="footer">
	<div id="blogcustom">
			</div> <!-- End #custom widgets -->

	<ul id="stickers">
<li id="sticker1">
<a href="http://standblog.org/blog/feed/rss2">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-feed.png" />
<span>S'abonner</span>
</a>
</li>
<li id="sticker2">
<a href="http://standblog.org/blog/pages/Biographie-de-Tristan-Nitot">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-about.png" />
<span>À propos</span>
</a>
</li>
<li id="sticker3" class="last">
<a href="http://standblog.org/blog/contact">
<img alt="" src="/dotclear2/themes/standblog/img/sticker-contact.png" />
<span>Contactez-moi</span>
</a>
</li>
</ul>

<p>Ce site, qui porte principalement sur les standards du Web, les navigateurs et la technologie, est maintenu par <a hreflang="en" href="http://www.nitot.com/cv/">Tristan Nitot</a>.</p>
<p>Les opinions exprimées sur ce site sont uniquement celles de son auteur et ne sauraient être attribuées à quelconque organisation à laquelle il pourrait être affilié.</p>
<p>Ce site fonctionne avec des logiciels libres tels
que <a href="http://debian.org/">Debian GNU/Linux</a>, <a href="http://apache.org/">Apache</a>, <a href="http://www.mysql.com/">MySQL</a>, <a href="http://www.php.net/">PHP</a> et <a href="http://www.dotclear.net/">DotClear</a>.</p>

</div>


	</div> <!-- End #page -->
</body>
</html>